プラグインセキュリティ情報

以下のプラグインをお使いの方はセキュリティ問題が発覚してますので御注意を!

  1. WP-Forum
  2. WP-Footnotes
  3. AJAX Shoutbo
  4. WP-Cal
  5. AdServe
  6. DMSGuestbook
  7. Textlinkads
  8. wordpress_newsletter_plugin_v2
  9. fGallery

1. WordPress | 日本語 » WordPress 2.3.3より
2, 3. Weblog Tools Collection » Blog Archive » 2 Plugin Security Bulletinsより
4, 5. Weblog Tools Collection » Blog Archive » 2in1 Security Bulletinより
6 , 7, 8, 9. ぼのさんブログヘラルド経由、BlogSecurityより

One Reply to “プラグインセキュリティ情報”