PassExpire

ユーザーパスワードを60日(変更可)過ぎると期限切れにし、ログイン時に変更を求めるようにするプラグイン。また、ログインのログを取る機能もある。

ダウンロード

日本語情報

  • 募集中

情報元