WordPress 2.9 で Simple Tags をむりやり動かす

WordPress 2.9 がリリースされましたが、アップグレードしたら「Simple Tags が動かないよーっ!」とおなげきの方へ、このプラグインの作者は割とすぐにアップデートすると思いますが、待てなければ simp … “WordPress 2.9 で Simple Tags をむりやり動かす” の続きを読む

2.8 のプラグイン互換性の問題

WordPress 開発リーダーの Ryan の投稿「» 2.8 Plugin Compatibility」より、 プラグインによっては 2.8 へのアップグレードでトラブルを起こしている。 HyperDB は最新版にア … “2.8 のプラグイン互換性の問題” の続きを読む